PTCShare
Esponi i tuoi banner sul forum
Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 25

Discussione: Da quando avete inserito la verifica "se sono un robot" per postare?

  1. #1
    Senior Member
    Data Registrazione
    Nov 2015
    Messaggi
    6,643
    vCash
    455
    Points
    17.00
    Banca
    111,525.08
    Total Points
    111,542.08
    Dona

    Da quando avete inserito la verifica "se sono un robot" per postare?

    Come da titolo, č una novitā permanente o č stato firefox?

  2. #2
    Super Moderator L'avatar di fran761
    Data Registrazione
    May 2016
    Localitā
    In Veneto ma so de Roma
    Messaggi
    6,028
    vCash
    500
    Points
    799.00
    Banca
    11,110.59
    Total Points
    11,909.59
    Dona
    ladysiria mi informo dall'admin e ti faccio sapere, anche io me ne sono appena accorta

    - - - Aggiornato - - - Mar2019

    io uso chrome e appare il captcha lo stesso

  3. #3
    Senior Member L'avatar di Pousinha
    Data Registrazione
    Apr 2018
    Localitā
    Brasile
    Messaggi
    2,558
    vCash
    500
    Points
    4.00
    Banca
    5,050.84
    Total Points
    5,054.84
    Dona
    Comunico che č appena successo anche a me, per giunta con un messaggio di rilevamento di attivitā inusuale dal mio IP. Quasi non mi ha fatto postare perchč non voleva neppure saperne di riconoscere il re-captcha. Quale attivitā inusuale non ci ho capito, stavo postando normalmente, come al solito. Vabbč che ho IP dinamico, ma non mi pare chissā che tragedia
    Comunque confermo che non č stato forefox, perchč accedo da chrome e lo ha fatto

  4. #4
    Senior Member
    Data Registrazione
    Nov 2015
    Messaggi
    6,643
    vCash
    455
    Points
    17.00
    Banca
    111,525.08
    Total Points
    111,542.08
    Dona
    A onor del vero, adesso non mi sta pių comparendo. Forse appare una volta una tantum per motivi che non so.

  5. #5
    Senior Member L'avatar di Pousinha
    Data Registrazione
    Apr 2018
    Localitā
    Brasile
    Messaggi
    2,558
    vCash
    500
    Points
    4.00
    Banca
    5,050.84
    Total Points
    5,054.84
    Dona
    Oggi č ricapitato, spero si possa risolvere.

  6. #6
    Senior Member L'avatar di magnetinik
    Data Registrazione
    Sep 2016
    Localitā
    Sassari
    Messaggi
    2,345
    vCash
    500
    Points
    760.00
    Banca
    0.00
    Total Points
    760.00
    Dona
    Citazione Originariamente Scritto da fran761 Visualizza Messaggio
    ladysiria mi informo dall'admin e ti faccio sapere, anche io me ne sono appena accorta
    Quindi? Dal 22 che dovevi informarti e ancora non si sa nulla? Questa cosa č estremamente fastidiosa, e di certo dipende dal sito, non dal browser, altrimenti avremmo lo stesso problema su altri siti. Che ne dite di occuparvene seriamente?

  7. #7
    Member
    Data Registrazione
    Jan 2018
    Messaggi
    161
    vCash
    500
    Points
    390.00
    Banca
    0.00
    Total Points
    390.00
    Dona
    A me e capitato con Explorer quindi credo che il browser non centri, sembra qualche nuova diavoleria inventata da chissā chi, ho chiuso il browser forzatamente ma non mi e uscito nessun avviso dal antivirus e dal antispyware.

  8. #8
    Super Moderator L'avatar di fran761
    Data Registrazione
    May 2016
    Localitā
    In Veneto ma so de Roma
    Messaggi
    6,028
    vCash
    500
    Points
    799.00
    Banca
    11,110.59
    Total Points
    11,909.59
    Dona
    Scusate abbiamo avvertito l'admin del problema. Spero che riesca a risolverlo il prima possibile. Ci scusiamo dell'inconveniente

    - - - Aggiornato - - - Mar2019

    Citazione Originariamente Scritto da magnetinik Visualizza Messaggio
    Quindi? Dal 22 che dovevi informarti e ancora non si sa nulla? Questa cosa č estremamente fastidiosa, e di certo dipende dal sito, non dal browser, altrimenti avremmo lo stesso problema su altri siti. Che ne dite di occuparvene seriamente?
    Hai ragione! Mi scuso per il ritardo della risposta.

  9. #9
    Deadliest Super moderator L'avatar di telemaco
    Data Registrazione
    Jan 2013
    Messaggi
    13,604
    vCash
    0
    Points
    6.00
    Banca
    1,457,023.82
    Total Points
    1,457,029.82
    Dona
    Il problema e causato dal filtro antispam di google il captcha appare quando vi e un traffico anomalo sui servizi di google in questo caso google analistic
    Lo staff non puo farci nulla su questa cosa.
    CoinEX acquista CET burn col 50% dei proventi dell exchange
    hai ancora dei dubbi? prima di iscriverti passa per la discussioni clicca >>>>qui<<<<

  10. #10
    Member L'avatar di MrBeaver
    Data Registrazione
    Feb 2019
    Messaggi
    181
    vCash
    500
    Points
    74.00
    Banca
    0.00
    Total Points
    74.00
    Dona
    A me č capitato un paio di volte, qualche giorno fa. Comunque non č apparso nessun captcha da risolvere, esistono anche dei captcha che riconoscono se sei umano dal movimento del mouse, non so se č questo il caso.

Pagina 1 di 3 123 UltimaUltima

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •